SOFTSTART Sterowanie, bezpieczeństwo.

Prostowniki, zasilacze, przetwornice, falowniki, stabilizatory oraz pozostałe urządzenia elektroniczno-energetyczne.
Regulamin forum
Na tym forum głos mogą zabierać tylko profesjonaliści! Zadeklaruj, że jesteś Elektrykiem dołączając do Grupy: Elektrycy lub przejdź na forum Nie jestem elektrykiem.
"Grupa Elektrycy" Forum Nie jestem elektrykiem
Simcode
Elektryk Aktywny
Elektryk Aktywny
Posty: 2009
Rejestracja: śr maja 22, 2013 19:49

SOFTSTART Sterowanie, bezpieczeństwo.

Post autor: Simcode » sob paź 31, 2020 10:57

dawidgta pisze:
śr paź 28, 2020 18:49
Silnik 75Kw prąd znamionowy 135A Wkładka zapięczajaca WT-oo/gG 160A
Po pierwsze wkładka za mała bo licząc "na piechotę " prąd rozruchowy li tylko jak 5x to wychodzi że wkładka powinna być 250 A( nie wchodzimy w parametry kabla którego wartości nie znamy) , ale gorsze jest to że wkładka jest typu 00 ma być przy takim prądzie WTI . Chodzi o odprowadzenie ciepła przy rozruchu.



Post autor: sklep dla Elektryków » teraz

Profesjonalny wskaźnik w super cenie
 

Awatar użytkownika
dawidgta
Elektryk zadeklarowany
Elektryk zadeklarowany
Posty: 233
Rejestracja: wt sie 15, 2017 15:48

SOFTSTART Sterowanie, bezpieczeństwo.

Post autor: dawidgta » sob paź 31, 2020 13:23

Zgadza się za małe zabezpieczenie było jest teraz zwiększone na WT-1 250 AM. Mimo to silnik w połączeniu wewnątrz w trójkąt jak na schemacie producenta pod dwóch rozruchach wyzwalał nawet te wkładki. Silnik został podłączony w trójkąt na stałe i metodą 3 przewodową w linie zasilająca . Silnik startuję bez problemu. Wniosek z tego taki schemat producenta jest błędny a co najlepsze tylko Schneider ma taki układ połączeń wewnątrz trójkąta reszta producentów ma standardowy.

ODPOWIEDZ