Instalacja w ogrodzie, mostkowanie PE i N

Tytuł mówi wszystko za siebie. Prosimy jednak zachować umiar :)
ODPOWIEDZ
wml
Czytelnik
Czytelnik
Posty: 1
Rejestracja: pt lip 03, 2020 13:22

Instalacja w ogrodzie, mostkowanie PE i N

Post autor: wml » pt lip 03, 2020 13:46

Czołem,

Sąsiadka poprosiła mnie o pomoc oględziny instalacji elektrycznej w ogrodzie i jakąś wstępną diagnozę. Dla jasności mam wykształcenie elektryczne, ale nie pracuję w zawodzie i zamierzam ją odesłać do profesjonalisty. Niestety becną instalację też kładł "profesjonalista" więc dobrze by było zidentyfikować kluczowe punkty, na które warto zwrócić uwagę.

Jeden obwód, który nie działał, był położony w gruncie, w części przewodem YKY, w części YDY 3x1.5. Odcinki od puszek rozdzielających do opraw oświetleniowych były pozbawione izolacji zewnętrznej na ok. 30cm długości (czyli czyły w pojedynczej izolacji leżały w podlewanej rabacie kwiatowej). Do tego przewód był ułożony niechlujnie środkiem rabaty, i miejscami uwięziony przez korzenie roślin.

Zasugerowałem tutaj wymianę całości na YKY, ułożenie na brzegu rabaty i tylko odgałęzienia do opraw powinny sięgać środka rabaty Pytanie - czy przewód powinien ułożony być w peszlu?

Na drugim obwodzie - oprawy wpuszczone w betonową nawierzchnię - nic nie działa. Zidentyfikowałem jedną oprawę, w której połączenia iskrzyły, a przy próbie jej wyjęcia okazało się że w środku zalana jest jakąś masa bitumiczną - tak jakby ktoś chciał doszczelnić oprawę - być może po jakimnś uszkodzeniu. Podejrzewam, że ta masa doprowadziła do korozji izolacji na przewodach i w efekcie iskrzenia. Oprawę usunąłem, w jej miejsce doraźnie zainstalowałem puszkę hermetyczną i zmostkowałem połączenia (żeby kolejne oprawy mogły działać). Niestety nie działają, więc zdemontowałem kolejną oprawę w tym obwodzie (nie zalaną masą bitumiczną tym razem) i odkryłem, że pomimo ułożenia kabla 5x1.5mm2, instalator wykorzystał tylko przewody L1 i N, a PE oprawy zmostkował do N oprawy (zdjęcie).

Na tym etapie poddaje się, zamierzam polecić pomierzenie instalacji najpierw, a później działania naprawcze.

Czy szanowne forum mogłoby skomentować powyższe i podpowiedzieć na co jeszcze zwracać uwagę?
Załączniki
IMG_20200703_124201282.jpg
IMG_20200703_124201282.jpg (391.51 KiB) Przejrzano 8625 razy



Post autor: sklep dla Elektryków » teraz

Profesjonalny wskaźnik w super cenie
 

jarosław
Rozmówca
Rozmówca
Posty: 10
Rejestracja: pt maja 22, 2020 13:19

Instalacja w ogrodzie, mostkowanie PE i N

Post autor: jarosław » śr sie 05, 2020 16:37

Skąd jest podłączony przewód 5x1,5?? Jaki układ sieci ma zasilsnie??
Jeśli jest to układ tn-c to wykonał prawidłowo a jeśli układ tn-c-s to nie prawidłowo.

Awatar użytkownika
elmontjs
Elektryk Aktywny
Elektryk Aktywny
Posty: 1924
Rejestracja: pn maja 31, 2010 15:36

Instalacja w ogrodzie, mostkowanie PE i N

Post autor: elmontjs » śr sie 05, 2020 19:13

jarosław pisze:
śr sie 05, 2020 16:37
Jeśli jest to układ tn-c to wykonał prawidłowo a jeśli układ tn-c-s to nie prawidłowo.
Niestety kolego, nieprawidłowo połączono dla żadnego z możliwych układów sieciowych.
Człowiek uczy się całe życie i ...

jarosław
Rozmówca
Rozmówca
Posty: 10
Rejestracja: pt maja 22, 2020 13:19

Instalacja w ogrodzie, mostkowanie PE i N

Post autor: jarosław » pt sie 07, 2020 12:17

Wydaje mi się że, nie zrozumieliśmy się. W układzie tn-c z mostkował n z pe wykożystując dwa przewody L i N a reszta jest nie podłączona. Biorąc pod uwagę całokształt to wiem że jest nie prawidłowo.

ODPOWIEDZ